SNA Configuration for Dependent LU6.2

Since LU pooling is not supported, we recommend that you do not use dependent LU6.2.